Beantwoord

ASP.net MVC

  • 5 oktober 2016
  • 6 reacties
  • 168 keer bekeken

Ondersteunt de kpn hosting ASP.net MVC, en zo ja welke versie?
icon

Beste antwoord door Lindsay 11 oktober 2016, 11:59

Hoi Irobroek,



Daar ben ik weer! Na bloed, zweet en tranen hebben we toch moeten concluderen dat ASP.NET MVC niet ondersteund wordt op onze servers.



Sorry dat het zo lang duurde! Als ik u nog ergens anders mee kan helpen hoor ik het graag.
Bekijk origineel

6 reacties

Reputatie 6
Badge +5
Hi Irobroek,

Goede vraag! We ondersteunen in ieder geval ASP 2.0.
In theorie moet het gewoon werken, maar ik vraag het nog even extra na.

Kom ik morgen op terug! 🙂
Reputatie 6
Badge +5
Hi Irobroek,

Jouw vraag staat nog uit. We blijven werken met het uitgaanspunt dat het ondersteund wordt. Ik hou er alleen van om alles te dubbelchecken 😉

To be continued!
Reputatie 6
Badge +5
Hoi Irobroek,

Daar ben ik weer! Na bloed, zweet en tranen hebben we toch moeten concluderen dat ASP.NET MVC niet ondersteund wordt op onze servers.

Sorry dat het zo lang duurde! Als ik u nog ergens anders mee kan helpen hoor ik het graag.
Hoi Linsay,

Toch bedankt voor je antwoord!

Groeten,

Lasse
Kunt u me vertellen welke versie van ASP.net er draait?
Reputatie 6
Badge +5
Absoluut!
Op dit moment draaien wij ASP,net 4,5:)

Reageer