Beantwoord

PHP 5..3.3 geinstalleerd op mijn account

  • 20 september 2017
  • 3 reacties
  • 85 keer bekeken

Op mijn KPN account is nog PHP 5.3.3 . Dat is best wel oud (uitgebracht 22 july 2010). Is er een manier om naar een hogere versie te gaan?
icon

Beste antwoord door SjorsK 21 september 2017, 08:05

Jazeker kan dat! De nieuwste die je kan kiezen is 5.6.30.

Ga naar websites, selecteer de site en klik vervolgens in "Website" configuratie. In website configuratie kan je op bewerken klikken, hier kan je de PHP versie wijzigen.
Bekijk origineel

3 reacties

Reputatie 7
Badge +6
Jazeker kan dat! De nieuwste die je kan kiezen is 5.6.30.

Ga naar websites, selecteer de site en klik vervolgens in "Website" configuratie. In website configuratie kan je op bewerken klikken, hier kan je de PHP versie wijzigen.
I see, ik heb de aanpassing doorgevoerd. Thanks
Reputatie 7
Badge +6
Top! Als je verder nog iets nodig hebt weet je ons te vinden 🙂

Reageer