Beantwoord

Wordpress (4.4.2 en later)

  • 1 april 2016
  • 1 reactie
  • 113 keer bekeken

Badge
Is het mogelijk om een Wordpress (4.4.2 en later) site bij jullie te hosten?
Welke technische vereisten bieden jullie aan? (PHP, MySQL).

Met vriendelijke groet,

LFB Wolvega
icon

Beste antwoord door Tim 1 april 2016, 12:35

Hallo @LFB-Wolvega, lang niet gezien op het forum! ;)

Op dit moment draaien wij de volgende versies op het Linux platform:

PHP Version 5.5.31

MySQL Client API version 5.0.95

De nieuwe versie van Wordpress werkt met PHP 5.2.4+ and MySQL 5.0+

Bekijk origineel

1 reactie

Reputatie 7
Badge +11
Hallo @LFB-Wolvega, lang niet gezien op het forum! ;)

Op dit moment draaien wij de volgende versies op het Linux platform:

PHP Version 5.5.31

MySQL Client API version 5.0.95

De nieuwe versie van Wordpress werkt met PHP 5.2.4+ and MySQL 5.0+

Reageer