Beantwoord

problemen instellingen domein

  • 28 juni 2017
  • 33 reacties
  • 756 keer bekeken


Toon eerste bericht

33 reacties

Reputatie 7
Ik vermoed nog steeds een foute instelling bij "Mobile Data" zie screens.
Reputatie 7
Badge +11
Ik vermoed nog steeds een foute instelling bij "Mobile Data" zie screens.
Dat is zeker nog niet uitgesloten! @WS1 dient alleen wel instellingen van T-mobile te gebruiken en niet die van KPN. Hopelijk staat er toch iets verkeerd en weten we het te vinden.
Reputatie 7
Ik vermoed nog steeds een foute instelling bij "Mobile Data" zie screens.
Dat is zeker nog niet uitgesloten! @WS1 dient alleen wel instellingen van T-mobile te gebruiken en niet die van KPN. Hopelijk staat er toch iets verkeerd en weten we het te vinden.

Hallo Wim,

Even wat info over T-Mobile!

T-Mobile Internet and MMS settings: Apple iPhone
Here are the T-Mobile Internet and picture messaging (MMS) settings for the Apple®️ iPhone®️. We recommend starting with Setup guide: Apple®️ iPhone®️ for the fastest and easiest setup.

iOS 9 or newer
These settings are automatically set to the correct values when T-Mobile SIM cards are inserted and cannot be changed. You can reset your network settings to make sure they are correct.

Samengevat:

1. Instellingen voor Data en MMS worden automatisch ingesteld, zodra je het simmetje van T-Mobile in je iPhone stopt.
2. Wel kun je nog even een reset voor deze instellingen doen, dan worden de instellingen opnieuw automatisch ingelezen.
3. Na de Data en MMS reset kijken of de instellingen zijn ingevuld.
4. Zet je iPhone even uit en weer aan.

Succes!
Daarbij nog de opmerking dat 4G T-mobile in combinatie met oude iPhone 4S wel e-mail kan versturen (met exact dezelfde instellingen als de nieuwe iPhone 7+).

Ik heb geprobeerd om de APN instellingen van iPhone 4S te vegelijken met die van de iPhone 7+ , maar helaas lukte mij dat niert omdat ik die instellingen niet op de iPhone 4S kon vinden.
Verder kon ik de APN instellingen van T-mobile niet vinden op het internet.

Ik ga nu maar eerst nog eens langs een T-Mobile winkel en daar vragen wat zij kunnen doen. Ik neem aan dat zij wel die APN instellingen hebben/kennen.
Reputatie 7
Hallo Wim,

Bedankt voor je terugkoppeling.

Daarbij nog de opmerking dat 4G T-mobile in combinatie met oude iPhone 4S wel e-mail kan versturen (met exact dezelfde instellingen als de nieuwe iPhone 7+).
Ik vermoed dat door het wisselen van de simmetjes in de iPhones er toch instellingen zijn die niet helemaal goed zijn opgeslagen.

Ik heb geprobeerd om de APN instellingen van iPhone 4S te vegelijken met die van de iPhone 7+ , maar helaas lukte mij dat niert omdat ik die instellingen niet op de iPhone 4S kon vinden.
Verder kon ik de APN instellingen van T-mobile niet vinden op het internet.

Ik moet bekennen dat ik die "toestelhulp voor iPhone" op de website van T-Mobile ook niet echt duidelijk en gebruikersvriendelijk vind.

Ik ga nu maar eerst nog eens langs een T-Mobile winkel en daar vragen wat zij kunnen doen. Ik neem aan dat zij wel die APN instellingen hebben/kennen.

Dat is inderdaad het beste wat je voor nu even kunt doen om snel je iPhone 7+ te laten controleren. Het simmetje kan namelijk ook kuren hebben, je zou kunnen vragen of ze je iPhone 7+ ook even met een ander simmetje kunnen testen.

Succes bij T-Mobile! Laat je ons weten wat de uitkomst is?
Het was nog even "klussen" met de iPhone, maar het probleem lijkt opgelost te zijn.
Eerst naar T-Mobile, maar daar kwam ik niet verder. Het ligt aan KPN, iets ander kon het niet zijn.
Toen naar iCentre. daar kreeg ik te horen dat er vaker sprake was met dit soort klachten, niet specifiek KPN, ook andere providers. Het advies was om de iPhone helemaal terug te zetten naar de fabrieksinstellingen en geen backup te gebruiken.
Zo gezegd, zo gedaan. En het werkte! Alleen wel heel vervelend dat je alles opniuew moet instellen. Dus toch maar kijken of terugzetten backup zou lukken. Gek genoeg kwam toen het oude probleem weer terug, dus versturen/ontvangen email via 4G gaat fout. Dus daarna nog een keer terugzetten fabrieksinstellingen...

Dus het lijkt dat er bij de overgang van oude iPhone naar de nieuwe iPhone via de backup iets wordt ingesteld wat niet goed gaat in combinaite met die nieuwe iPhone. En het lijkt iets op de achtergrond te zitten, of ver wegggestopt, want ik kan het niet terugvinden...

Maar goed, in ieder geval bedankt voor de support, het lijikt nu opgelost, hopelijk blijft dit zo!
Reputatie 7
Hallo Wim,

Graag gedaan en jij bedankt voor je uitvoerige terugkoppeling en natuurlijk super dat iCenter - bij jou in de buurt ook inmiddels Amac? - je heeft kunnen helpen.

Succes verder en een fijne week!
Reputatie 7
Badge +11
Hi Wim,

Ontzettend bedankt voor je terugkoppeling. Wat goed dat je hier achter bent gekomen! Handig om te weten dat het terug zetten van de back-up voor problemen kan zorgen. Wel balen natuurlijk dat je nu geen gebruik kan maken van de back-up! Ik markeer jouw bericht als beste antwoord zodat als iemand hetzelfde ervaart, makkelijker de oplossing kan vinden ☺
We vertrouwen erop dat het goed blijft en de fout niet terug komt!

Wat betreft het langzaam uitfaseren van Eigen Site & Mail, kun je altijd in privébericht contact met mij opnemen. Het abonnement zal niet zomaar worden stopgezet. Als het moment daar is, krijgt u bericht van ons.

Reageer