Beantwoord

foutmelding 003 knp zakelijk op panasonic toestel KX-TPA60.

  • 26 december 2017
  • 6 reacties
  • 3137 keer bekeken

hallo ik zag dit probleem vaker op dit forum.


ik krijg een foutmelding 003 op mijn panasonic KX-TPA60.

kan niet gebeld worden en ook niet naar buiten bellen.

internet en pin doen het wel gewoon , aangezien dit allemaal via dezelfde lijn/internet gaat?
icon

Beste antwoord door Rick S. 27 december 2017, 13:38

Goedemiddag @epicbreda

Zoals u waarschijnlijk al vermoedde waren wij met de Kerstdagen gesloten.
Vanochtend zijn we erg druk geweest om de achterstand weg te werken.

Ik ben erg blij om te lezen dat het probleem opgelost is. Ik vermoed dat u het basisstation van de toestellen gerest heeft, toch? Of heeft u het op een andere manier kunnen oplossen?

Als u nog andere vragen heeft, bent u natuurlijk van harte welkom!
Bekijk origineel

6 reacties

ja basisstation gereset en toen was het opgelost.
Reputatie 6
Badge +6
Goedemiddag @epicbreda

Zoals u waarschijnlijk al vermoedde waren wij met de Kerstdagen gesloten.
Vanochtend zijn we erg druk geweest om de achterstand weg te werken.

Ik ben erg blij om te lezen dat het probleem opgelost is. Ik vermoed dat u het basisstation van de toestellen gerest heeft, toch? Of heeft u het op een andere manier kunnen oplossen?

Als u nog andere vragen heeft, bent u natuurlijk van harte welkom!
Reputatie 6
Badge +6
Helemaal goed! 😀

Als u nog andere vragen heeft hoor ik dat natuurlijk graag!
is al opgelost
Foutcode 003 op mijn TPA60

vanochtend als nummer 7 mij aangemeld op de TPG600. Volgens boekje max 8, dus moet gaan.

Ik zit wel aan de andere kant van de straat waar een A403 repeater nog tussen staat.

Hoe kan ik dit oplossen en zorgen dat ik weer kan bellen/gebeld kan worden?

Alex
Reputatie 6
Badge +6
Goedemiddag @Alex-tw ,

Allereerst mijn oprechte excuses voor mijn late reactie!
Vanaf 22-04-2019 ben ik op vakantie geweest en heb ik uw bericht dus gemist. Tot mijn verbazing is uw reactie blijkbaar ook niet bij mijn collega's opgevallen, waardoor een reactie tot nu op zich laat wachten.

Ik ga er vanuit dat het probleem inmiddels verholpen is. Vermoedelijk was een reset in deze situatie ook voldoende?

Mocht u nog problemen ervaren of heeft u nog andere vragen, ik zit klaar om u verder te helpen!

Reageer